Forumupdate - foutmeldingen aub

over het meer, deze site, beurzen, winkels, etc.
Gebruikersavatar
JJW
Berichten: 493
Lid geworden op: 05 jun 2005, 14:00
Locatie: Bolsward
Contacteer:

Re: Forumupdate - foutmeldingen aub

Bericht door JJW » 14 feb 2010, 20:45

hmm... welk besturingsysteem gebruik je en welke versie van IE ?
“If you don't know where you are going, any road will get you there.”

Gebruikersavatar
JohnP
Berichten: 2147
Lid geworden op: 01 jan 2007, 16:56
Locatie: Spijkenisse

Re: Forumupdate - foutmeldingen aub

Bericht door JohnP » 14 feb 2010, 21:48

JJW schreef:hmm... welk besturingsysteem gebruik je en welke versie van IE ?
Ik gebruik windows 7 64bit met IE8 voor heen windows 7 32 bit IE8 en daarvoor Windows vista 32bit IE8.
Bij de laatste werkte het wel maar onder eerste twee niet.

Gebruikersavatar
oostijnoo
Berichten: 2954
Lid geworden op: 06 apr 2009, 21:26
Locatie: Wuustwezel, België.

Re: Forumupdate - foutmeldingen aub

Bericht door oostijnoo » 15 feb 2010, 21:41

voor mij is de update ook geen succes... moeilijke toegang , langere load-tijden , steeds weer opnieuw inloggen.
300x220x95
No lift...like an airlift.

Gebruikersavatar
Jordy
Berichten: 2289
Lid geworden op: 25 dec 2003, 15:03
Locatie: Utrecht

Re: Forumupdate - foutmeldingen aub

Bericht door Jordy » 15 feb 2010, 21:58

Nergens last van eigenlijk :?

Gebruikersavatar
Melchior
Berichten: 4202
Lid geworden op: 11 sep 2004, 19:20
Locatie: Zeist
Contacteer:

Re: Forumupdate - foutmeldingen aub

Bericht door Melchior » 15 feb 2010, 22:29

oostijnoo schreef:voor mij is de update ook geen succes... moeilijke toegang , langere load-tijden , steeds weer opnieuw inloggen.
Probeer je buffer eens te legen, en je cookies van Tanganyika.nl te verwijderen... Want dat klinkt wel heel vreemd.
Al is Tropheus nog zo snel, een Petrochromis achterhaalt ze wel!

Gebruikersavatar
MPS
Berichten: 2383
Lid geworden op: 18 sep 2004, 14:40
Locatie: Rotterdam

Re: Forumupdate - foutmeldingen aub

Bericht door MPS » 16 feb 2010, 10:35

JohnP schreef:
JJW schreef:Windows vista 32bit IE8.
Die heb ik ook. En die werkt bij mij prima. Vista 64bit IE8 doet het trouwens ook.
"I was just guessing. At numbers and figures. Pulling your puzzles apart." Coldplay- The scientist

Gebruikersavatar
JohnP
Berichten: 2147
Lid geworden op: 01 jan 2007, 16:56
Locatie: Spijkenisse

Re: Forumupdate - foutmeldingen aub

Bericht door JohnP » 16 feb 2010, 19:09

Alles doet het ook wel maar alleen de mainpage blijft wit dat vind ik raar, zelfs als ik op de compatible knop klik naast de browserbalk. :wink:

Gebruikersavatar
Bart
Site Admin
Berichten: 7235
Lid geworden op: 13 dec 2003, 21:34
Locatie: Zuid-Holland
Contacteer:

Re: Forumupdate - foutmeldingen aub

Bericht door Bart » 22 feb 2010, 12:07

Volgens mij werkt alles van de forumupdate naar behoren nu. De site is voor IE8 blijkbaar niet helemaal cool. Ik zal er binnenkort naar kijken.

Gebruikersavatar
Bart
Site Admin
Berichten: 7235
Lid geworden op: 13 dec 2003, 21:34
Locatie: Zuid-Holland
Contacteer:

Re: Forumupdate - foutmeldingen aub

Bericht door Bart » 24 feb 2010, 21:18

JJW schreef: Bart: mogelijke oplossing (...) of de fontpage in 'IE 7 mode' te laten draaien door de volgende code in de header te plaasten:

Code: Selecteer alles

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"> 
Bovenstaande optie erin geplakt, hopelijk is het nu beter. Het ziet ernaar uit dat IE8 om snellere laadtijd te genereren, het laden van achtergronden een beetje naar de "achtergrond" drukt. Hoe dan ook, ik verwacht dat dit bij een volgende update aangepakt is. Veel sites hebben er last van.

Gebruikersavatar
Valentijn
Berichten: 651
Lid geworden op: 13 dec 2009, 22:23
Locatie: Ter Aar

Re: Forumupdate - foutmeldingen aub

Bericht door Valentijn » 24 feb 2010, 22:32

Bij mij was de homepage eerst wit en nu is die weer de goeie kleur.

Gebruikersavatar
JohnP
Berichten: 2147
Lid geworden op: 01 jan 2007, 16:56
Locatie: Spijkenisse

Re: Forumupdate - foutmeldingen aub

Bericht door JohnP » 25 feb 2010, 19:14

Het is weer helemaal top.

Gebruikersavatar
Pela
Berichten: 515
Lid geworden op: 05 sep 2006, 18:57
Locatie: Hoorn
Contacteer:

Re: Forumupdate - foutmeldingen aub

Bericht door Pela » 06 jun 2010, 17:54

De url kan ik helaas niet meer terughalen, maar na het invullen van voorbeeldaquaria kreeg ik de volgende foutmelding:
Fatal error: Allowed memory size of 33554432 bytes exhausted (tried to allocate 12313700 bytes) in /var/www/vhosts/tanganyika.nl/httpdocs/lib/phpMailer/class.smtp.php on line 307.

Was wel een beetje balen ben er een zeker een half uur mee bezig geweest.
2/3/3? C.Gibberosa Blue Mpimbwe
1/0 A. Compr "gold"
1/1 J. Regani
L. kendalli "nkambae"
0/1 N. Sexfasciatus

Gebruikersavatar
Bart
Site Admin
Berichten: 7235
Lid geworden op: 13 dec 2003, 21:34
Locatie: Zuid-Holland
Contacteer:

Re: Forumupdate - foutmeldingen aub

Bericht door Bart » 06 jun 2010, 18:59

(is geen forumprobleem, maar goed...)

Ai, dat is inderdaad erg vervelend. Ik zou even afwachten of je een reactie krijgt van jjw; daar gaan deze berichten naartoe.

Probleem is dat er teveel data verstuurd moest worden: je foto's zijn bij elkaar opgeteld domweg te groot. Ik zal dit aanpassen.

Gebruikersavatar
Bart
Site Admin
Berichten: 7235
Lid geworden op: 13 dec 2003, 21:34
Locatie: Zuid-Holland
Contacteer:

Re: Forumupdate - foutmeldingen aub

Bericht door Bart » 06 jun 2010, 22:30

Je foto's zijn wel binnengekomen, de tekst niet. Die kan je in een pb naar JJW sturen.

Plaats reactie